地图更新支持的操作系统环境?


建议使用Windows xp即以上版本的操作系统,暂不支持Mac操作系统。



» 返回 -GPS系统知识-